EasyFill Multiple Unspecified SQL Injection Vulnerabilities

Bugtraq ID: 21557
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 12 2006 12:00AM
Updated: Dec 12 2006 12:00AM
Credit: The vendor reported these vulnerabilities.
Vulnerable: EasyFill EasyFill 0.5
Not Vulnerable: EasyFill EasyFill 0.5.1


 

Privacy Statement
Copyright 2010, SecurityFocus