PHPMyCMS Basic.Inc.PHP Remote File Include Vulnerability

Bugtraq ID: 21583
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 13 2006 12:00AM
Updated: Dec 15 2006 07:48PM
Credit: v1per-haCker is credited with the discovery of this vulnerability.
Vulnerable: PhpMyCms PhpMyCms 0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus