OpenOffice Remote Word File Integer Overflow Vulnerability

Bugtraq ID: 21618
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Dec 15 2006 12:00AM
Updated: Dec 18 2006 03:48PM
Credit: This issue was originally reported in OpenOffice by gplit@gsplit.com.
Vulnerable: OpenOffice OpenOffice 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus