VerliAdmin Index.PHP Remote File Include Vulnerability

Bugtraq ID: 21640
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 18 2006 12:00AM
Updated: Dec 18 2006 08:28PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: VerliAdmin VerliAdmin 0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus