Novell NetWare Welcome Web-App Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 21678
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 20 2006 12:00AM
Updated: Dec 20 2006 09:18PM
Credit: The vendor disclosed this issue.
Vulnerable: Novell Netware 6.5 SP6
Novell Netware 6.5 SP5
Novell Apache 2.0.48
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus