Novell Netmail IMAP Verb Literal Heap Overflow Vulnerability

Bugtraq ID: 21724
Class: Boundary Condition Error
CVE: CVE-2006-6424
Remote: Yes
Local: No
Published: Dec 22 2006 12:00AM
Updated: Jan 02 2007 04:56PM
Credit: Discovery is credited to an anonymous researcher.
Vulnerable: Novell NetMail 3.52 D
Novell NetMail 3.52 C1
Novell NetMail 3.52 C
Novell NetMail 3.52 B
Novell NetMail 3.52 A
Novell NetMail 3.52
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus