GConf Temporary Directory Creation Denial of Service Vulnerability

Bugtraq ID: 21762
Class: Design Error
CVE: CVE-2006-6698
Remote: No
Local: Yes
Published: Dec 26 2006 12:00AM
Updated: Jan 04 2007 06:21PM
Credit: Michael Meeks is credited with the discovery of this vulnerability.
Vulnerable: GNOME gconf 2.8
GNOME gconf 2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus