Yrch! Plug.inc.PHP Remote File Include Vulnerability

An attacker can exploit this issue via a web client.

The following exploit code is available.


 

Privacy Statement
Copyright 2010, SecurityFocus