Adobe Reader AcroPDF.DLL ActiveX Control Remote Denial of Service Vulnerability

Bugtraq ID: 21813
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Dec 29 2006 12:00AM
Updated: Jan 04 2007 06:27PM
Credit: shinnai <shinnai@autistici.org> discovered this vulnerability.
Vulnerable: Adobe Reader 7.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus