Linux Kernel ISDN PPP Remote Denial of Service Vulnerability

The Linux kernel is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to cause an affected kernel to crash, effectively denying service to legitimate users.

Versions prior to 2.4.34 are vulnerable to this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus