Simplog Archive.PHP SQL Injection Vulnerability

Bugtraq ID: 21843
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 02 2007 12:00AM
Updated: Jan 04 2007 07:16PM
Credit: Javor Ninov is credited with the discovery of this vulnerability.
Vulnerable: Simplog Simplog 0.9.3 .2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus