LocazoList Classifieds Main.ASP SQL Injection Vulnerability

Bugtraq ID: 21859
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 03 2007 12:00AM
Updated: Jan 03 2007 12:00AM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: Locazo! LocazoList Classifieds 2.01a beta 5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus