Apple Mac OS X AppleTalk _ATPsndrsp Function Remote Heap Overflow Vulnerability

Solution:
The vendor has released Mac OS X v10.4.9 to address this issue; please see the references for details.


Apple Mac OS X Server 10.4.8

Apple Mac OS X 10.4.8


 

Privacy Statement
Copyright 2010, SecurityFocus