IBM WebSphere Multiple Remote Vulnerabilities

IBM WebSphere Application Server is prone to multiple remote vulnerabilities, including two information-disclosure issues and an unspecified security issue.

An attacker can exploit the information-disclosure issues to gain access to sensitive information. Very little information is known about the third issue. This BID will be updated as soon as more information becomes available.

Versions prior to 6.1.0.5 are vulnerable to these issues.


 

Privacy Statement
Copyright 2010, SecurityFocus