Letterman ID Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 22117
Class: Input Validation Error
CVE: CVE-2007-0382
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Feb 05 2007 11:08PM
Credit: Omid is credited with the discovery of these vulnerabilities.
Vulnerable: VirtueMart Letterman 1.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus