DocMan Multiple Input Validation Vulnerabilities

Bugtraq ID: 22118
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 18 2007 12:00AM
Updated: Jan 18 2007 12:00AM
Credit: Omid is credited with the discovery of these vulnerabilities.
Vulnerable: Docman Docman for Joomla 1.3 RC2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus