WZDFTPD FTP Command Remote Denial of Service Vulnerability

Solution:
Reports indicate that this issue is not vulnerable in version 0.8.1. Symantec has not confirmed this.

Currently we are not aware of any vendor-supplied patches for this issue. If you feel we are in error or if you are aware of more recent information, please mail us at: mailto:vuldb@securityfocus.com.



 

Privacy Statement
Copyright 2010, SecurityFocus