Magic CMS MySave.PHP Remote File Include Vulnerability

Bugtraq ID: 22162
Class: Input Validation Error
CVE: CVE-2007-1393
Remote: Yes
Local: No
Published: Mar 08 2007 12:00AM
Updated: May 12 2015 07:35PM
Credit: DNX is credited with the discovery of this vulnerability.
Vulnerable: Geo Soft Magic CMS 4.2.747
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus