Cisco IOS SIP Packet Handling Remote Denial Of Service Vulnerability

CISCO IOS is prone to a denial-of-service vulnerability.

This issue affects only devices that support voice communications but don't have SIP enabled.

Attackers can exploit this issue to reload a vulnerable device.

IOS releases subsequent to 12.3(14)T, 12.3(8)YC1, and 12.3(8)YG are vulnerable. All 12.4 releases are affected as well.


 

Privacy Statement
Copyright 2010, SecurityFocus