SYSCP System Control Panel Panel_CronScript Table Local File Include Vulnerability

SysCP is prone to a local file-include vulnerability.

An attacker can exploit this issue to execute local script code with superuser privileges.

NOTE: To exploit this issue, an attacker would require authenticated access to 'syscp_database'.


 

Privacy Statement
Copyright 2010, SecurityFocus