vBulletin Attachment.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 22466
Class: Input Validation Error
CVE: CVE-2007-0869
Remote: Yes
Local: No
Published: Feb 08 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: DoZ is credited with the discovery of this vulnerability.
Vulnerable: VBulletin VBulletin 3.6.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus