Site-Assistant Menu.PHP Remote File Include Vulnerability

Bugtraq ID: 22467
Class: Input Validation Error
CVE: CVE-2007-0867
Remote: Yes
Local: No
Published: Feb 08 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: Ajann is credited with the discovery of this vulnerability.
Vulnerable: Site-Assistant Site-Assistant 0990
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus