HP OpenView Network Node Manager Insecure Permissions Vulnerability

Bugtraq ID: 22475
Class: Design Error
CVE: CVE-2007-0819
Remote: No
Local: Yes
Published: Feb 08 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: 3APA3A <3APA3A@security.nnov.ru> discovered this issue.
Vulnerable: HP OpenView Network Node Manager 7.50
HP OpenView Network Node Manager 7.53
HP OpenView Network Node Manager 7.51
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus