PHP 5.2.0 and Prior Versions Multiple Vulnerabilities

Exploiting some of these issues will depend on the configuration of the application employing the vulnerable PHP version. Some of these issues require local access to exploit, while others may be exploitable through a browser.


 

Privacy Statement
Copyright 2010, SecurityFocus