Roaring Penguin Software MIMEDefang Unspecified Remote Buffer Overflow Vulnerability

Bugtraq ID: 22514
Class: Boundary Condition Error
CVE: CVE-2007-0884
Remote: Yes
Local: No
Published: Feb 12 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: Reported by the vendor.
Vulnerable: Roaring Penguin Software MIMEDefang 2.60
Roaring Penguin Software MIMEDefang 2.59
Not Vulnerable: Roaring Penguin Software MIMEDefang 2.61


 

Privacy Statement
Copyright 2010, SecurityFocus