EWay Default.APSX Cross-Site Scripting Vulnerability

Bugtraq ID: 22528
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 12 2007 12:00AM
Updated: Feb 13 2007 04:47AM
Credit: BLacK ZeRo is credited with the discovery of this vulnerability.
Vulnerable: eway eWay 4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus