PollMentor Pollmentorres.ASP SQL Injection Vulnerability

Bugtraq ID: 22542
Class: Input Validation Error
CVE: CVE-2007-0984
Remote: Yes
Local: No
Published: Feb 13 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: SaO is credited with the discovery of this vulnerability.
Vulnerable: PollMentor PollMentor 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus