@Mail Search.HTML HTML Injection Vulnerability

Bugtraq ID: 22552
Class: Input Validation Error
CVE: CVE-2007-0953
Remote: Yes
Local: No
Published: Feb 09 2007 12:00AM
Updated: May 12 2015 07:34PM
Credit: Lostmon is credited with the discovery of this vulnerability.
Vulnerable: AtMail @Mail 4.61
AtMail @Mail 4.6
AtMail @Mail 4.51
AtMail @Mail 4.11
AtMail @Mail 4.03
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus