WebMplayer Multiple Input Validation Vulnerabilities

Bugtraq ID: 22726
Class: Input Validation Error
CVE: CVE-2007-1136
CVE-2007-1135
Remote: Yes
Local: No
Published: Feb 20 2007 12:00AM
Updated: Jul 05 2016 09:38PM
Credit: The vendor disclosed these issues.
Vulnerable:
Not Vulnerable: WebMplayer WebMplayer 0.6.1alpha


 

Privacy Statement
Copyright 2010, SecurityFocus