Wordpress Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 22738
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 27 2007 12:00AM
Updated: Feb 27 2007 07:16PM
Credit: Stefan Friedli is credited with the discovery of these vulnerabilities.
Vulnerable: WordPress WordPress 2.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus