Zend Platform PHP.INI File Modification Vulnerability

Bugtraq ID: 22802
Class: Configuration Error
CVE: CVE-2007-1369
Remote: No
Local: Yes
Published: Mar 03 2007 12:00AM
Updated: May 07 2015 06:01PM
Credit: Discovery is credited to Stefan Esser.
Vulnerable: Zend Zend Platform 2.2.1
Zend Zend Platform 2.2.1a
Zend Zend Platform 2.2.1(a)
Not Vulnerable: Zend Zend Platform 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus