VirtueMart Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 22816
Class: Input Validation Error
CVE: CVE-2007-1361
Remote: Yes
Local: No
Published: Mar 05 2007 12:00AM
Updated: May 12 2015 07:33PM
Credit: The vendor reported these vulnerabilities.
Vulnerable: VirtueMart VirtueMart 1.0.6
Not Vulnerable: VirtueMart VirtueMart 1.0.10


 

Privacy Statement
Copyright 2010, SecurityFocus