Drupal Nodefamily Module Security Bypass Vulnerability

Bugtraq ID: 22853
Class: Unknown
CVE: CVE-2007-1360
Remote: Yes
Local: No
Published: Mar 07 2007 12:00AM
Updated: May 12 2015 07:33PM
Credit: Ryan C is credited with the discovery of this issue.
Vulnerable: Drupal Nodefamily 4.7.1-1.0
Not Vulnerable: Drupal Nodefamily 5.1-1.0


 

Privacy Statement
Copyright 2010, SecurityFocus