Adobe Reader AcroPDF.DLL Resource Consumption Denial of Service Vulnerability

Bugtraq ID: 22856
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-1377
Remote: Yes
Local: No
Published: Mar 07 2007 12:00AM
Updated: May 12 2015 07:33PM
Credit: shinnai <shinnai@autistici.org> discovered this vulnerability.
Vulnerable: Adobe Reader 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus