dynaliens Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 22874
Class: Input Validation Error
CVE: CVE-2007-1390
Remote: Yes
Local: No
Published: Mar 08 2007 12:00AM
Updated: May 12 2015 07:29PM
Credit: sn0oPy discovered these issues.
Vulnerable: dynaliens dynaliens 2.1
dynaliens dynaliens 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus