Cisco Unified CallManager And Unified Server Multiple Remote Denial Of Service Vulnerabilities

Bugtraq ID: 23181
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-1833
CVE-2007-1834
CVE-2007-1826
Remote: Yes
Local: No
Published: Mar 28 2007 12:00AM
Updated: Jul 06 2016 02:39PM
Credit: The vendor reported these issues.
Vulnerable: Cisco Unified Presence Server 1.0
Cisco Unified CallManager 5.0(4)
Cisco Unified CallManager 5.0(3a)
Cisco Unified CallManager 5.0(3)
Cisco Unified CallManager 5.0(2)
Cisco Unified CallManager 5.0(1)
Cisco Unified CallManager 5.0
Cisco Unified CallManager 4.2
Cisco Unified CallManager 4.1
Cisco Unified CallManager 3.3
Not Vulnerable: Cisco Unified Presence Server 1.0(3)
Cisco Unified CallManager 5.0(4a)SU1
Cisco Unified CallManager 4.2(3)SR1
Cisco Unified CallManager 4.1(3)SR4
Cisco Unified CallManager 3.3(5)SR2a


 

Privacy Statement
Copyright 2010, SecurityFocus