MailDwarf Multiple Input Validation Vulnerabilities

Bugtraq ID: 23207
Class: Input Validation Error
CVE: CVE-2007-1803
CVE-2007-1802
Remote: Yes
Local: No
Published: Mar 30 2007 12:00AM
Updated: Jul 06 2016 02:39PM
Credit: JVN reported these vulnerabilities.
Vulnerable: MailDwarf MailDwarf 3.01
Not Vulnerable: MailDwarf MailDwarf 3.10


 

Privacy Statement
Copyright 2010, SecurityFocus