Kaqoo Auction Install_Root Multiple Remote File Include Vulnerabilities

Bugtraq ID: 23211
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 30 2007 12:00AM
Updated: Apr 02 2007 10:22PM
Credit: ThE dE@Th is credited with the discovery of these vulnerabilities.
Vulnerable: Kaqoo Auction 0
Not Vulnerable: Kaqoo Auction 2007033119


 

Privacy Statement
Copyright 2010, SecurityFocus