JSBoard Login.PHP Local File Include Vulnerability

Bugtraq ID: 23223
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 30 2007 12:00AM
Updated: Apr 02 2007 08:22PM
Credit: GolD_M is credited with the discovery of this vulnerability.
Vulnerable: JSBoard JSBoard 2.0.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus