NextPage LivePublish LPEXT.DLL Cross-Site Scripting Vulnerability

Bugtraq ID: 23270
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 03 2007 12:00AM
Updated: Apr 05 2007 03:22AM
Credit: Igor Monteiro Vieira <imv1987@hotmail.com> is credited with the discovery of this vulnerability.
Vulnerable: NextPage LivePublish 2.02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus