VMware Unspecified Buffer Overflow Vulnerability

Bugtraq ID: 23322
Class: Boundary Condition Error
CVE: CVE-2007-1271
Remote: No
Local: Yes
Published: Apr 04 2007 12:00AM
Updated: Apr 06 2007 02:52AM
Credit: The vendor reported this issue.
Vulnerable: VMWare ESX Server 3.0.1
VMWare ESX Server 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus