Microsoft Windows NT 'NTLMSSP' Privilege Escalation Vulnerability

Solution:
Microsoft has released a patch which rectifies this issue:


Microsoft Windows NT Enterprise Server 4.0

Microsoft Windows NT Terminal Server 4.0

Microsoft Windows NT Workstation 4.0 SP6a

Microsoft Windows NT Server 4.0

Microsoft Windows NT Terminal Server 4.0 SP6

Microsoft Windows NT Enterprise Server 4.0 SP6a

Microsoft Windows NT Server 4.0 SP6a


 

Privacy Statement
Copyright 2010, SecurityFocus