BloofoxCMS Img_Popup.PHP Cross-Site Scripting Vulnerability

An attacker can exploit this issue by enticing an unsuspecting user to follow a malicious URI.

The following proof-of-concept URI is available:


 

Privacy Statement
Copyright 2010, SecurityFocus