Sendmail Unspecified Denial Of Service Vulnerability

Sendmail is prone to a denial-of-service vulnerability.

No further information is available at the moment.

An attacker can exploit this issue to crash the affected application, denying service to legitimate users.

Insufficient information is currently available to determine whether this is only an HP-specific issue. This BID will be updated as soon as more information emerges.

This issue may have already been disclosed in a previous BID, but not enougyh information is available for a proper correlation at this time. This BID may be retired as more information emerges.


 

Privacy Statement
Copyright 2010, SecurityFocus