MoinMoin Index.PHP Cross-Site Scripting Vulnerability

Solution:
Please see the referenced advisories for information on obtaining and applying the appropriate updates.


MoinMoin MoinMoin 1.5.2

MoinMoin MoinMoin 1.5.3


 

Privacy Statement
Copyright 2010, SecurityFocus