Beast Resource Limit Local Denial Of Service Vulnerability

Bugtraq ID: 23697
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: No
Local: Yes
Published: Apr 27 2007 12:00AM
Updated: Apr 30 2007 09:00PM
Credit: The vendor disclosed this issue.
Vulnerable: Beast Beast 0.7
Not Vulnerable: Beast Beast 0.7.1


 

Privacy Statement
Copyright 2010, SecurityFocus