Campsite G_DocumentRoot Parameter Multiple Remote File Include Vulnerabilities

Bugtraq ID: 23874
Class: Input Validation Error
CVE: 2006-5911
Remote: Yes
Local: No
Published: May 08 2007 12:00AM
Updated: May 09 2007 05:49PM
Credit: The vendor disclosed these issues.
Vulnerable: Campware Campsite 2.6.1
Not Vulnerable: Campware Campsite 2.6.2


 

Privacy Statement
Copyright 2010, SecurityFocus