Digirez Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 24157
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 25 2007 12:00AM
Updated: May 25 2007 10:01PM
Credit: Linux_Drox is credited with the discovery of these vulnerabilities.
Vulnerable: Digiappz Digirez 3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus