DGNews Footer.PHP Cross Site Scripting Vulnerability

Bugtraq ID: 24200
Class: Input Validation Error
CVE: CVE-2007-0694
Remote: Yes
Local: No
Published: May 28 2007 12:00AM
Updated: May 30 2007 12:03AM
Credit: Jesper Jurcenoks is credited with the discovery of this vulnerability
Vulnerable: Dian Gemilang DGNews 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus