Linker Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 24277
Class: Input Validation Error
CVE: CVE-2007-3055
Remote: Yes
Local: No
Published: Jun 02 2007 12:00AM
Updated: Apr 16 2015 06:12PM
Credit: Vagrant and an anonymous person are credited with the discovery of this vulnerability.
Vulnerable: Codelib Linker 2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus